Slaby sygnal ant. Golden Media 990

Slaby sygnal ant. Golden Media 990

Postnapisał michalb84 sobota, 30 czerwca 2018, 10:53

Witam . Chcialbym przedstawic swoj problem - otoz mam w domu 3 dekodery . Dwa na linuxie (990 i nbox 5800s) i jeden polsatowski
Zasieg anteny
na nbox 80%
Golden media 63-61 %( na tvn-tnie)
Polsat 76%

Pytanie : czy golden ma jakis slabszy wzmacniacz?, dekoder sie wypalil? Czy moze kwestia softu grac role? ( hyperion 5.5)

Czasza 100cm .konwerter na 4 wyjscia
Dziwi mnie ze na tym tylko kiepsko. nie da sie ogladac kanalow hd. Po wpieciu nbox na jego miejsce z zasieg jest duzo lepszy i nie zacina . Czyli kabel wyglada na to ze Ok
michalb84
 
Posty: 3
Dołączył(a): sobota, 19 września 2015, 08:20
Lokalizacja: pl
Dekoder:: GM990

Re: Slaby sygnal ant. Golden Media 990

Postnapisał sq9 sobota, 30 czerwca 2018, 11:48

ewidentnie widać że antena źle ustawiona

"polsat "76% :!: :!:
990 gorzej radzi sobie ze słabym sygnałem dlatego problem :idea:
HYPERION 6.2
Avatar użytkownika
sq9
Polish Koders Team
 
Posty: 2227
Dołączył(a): środa, 17 marca 2010, 23:38
Lokalizacja: Jo90db
Dekoder:: AX HD51

Re: Slaby sygnal ant. Golden Media 990

Postnapisał michalb84 sobota, 30 czerwca 2018, 18:18

Antenę próbowałem poprawiać kilku krotnie. Nie ustawiana przez specjalistyczny sprzet bo owego nie mam. Ale na dekoder i prosty miernik sygnalu z allegro.

Niestety podejrzewam ze to przez linie średniego napięcia przebiegająca ok 20m od domu.
Ale sygnal tej wartosci jest wystarczajacy . Szkoda ze nie dla gm.
michalb84
 
Posty: 3
Dołączył(a): sobota, 19 września 2015, 08:20
Lokalizacja: pl
Dekoder:: GM990

Re: Slaby sygnal ant. Golden Media 990

Postnapisał zukon sobota, 30 czerwca 2018, 18:46

Wcześniej działało OK? Może najzwyczajniej na świecie kondensatory padają :?: box ma już swoje lata ;) w ścierwoboxach co rok niektórzy podobno wymieniają więc jak w gm990 jeszcze nie wymieniałeś to sprawdź je :)
CZAS NIE &#%$!! NIE STANIE!


Tymczasowy link do pobierania wszystkich image PKT


NIE POMAGAM NA PW!!!
OGLĄDANIE PŁATNEJ TELEWIZJI BEZ OPŁACONEGO ABONAMENTU JEST PRZESTĘPSTWEM
Avatar użytkownika
zukon
Administrator
 
Posty: 8990
Dołączył(a): piątek, 6 marca 2009, 22:13
Lokalizacja: 3miasto
Dekoder:: GI XPeed LX3

Re: Slaby sygnal ant. Golden Media 990

Postnapisał michalb84 niedziela, 1 lipca 2018, 07:21

zukon napisał(a):Wcześniej działało OK? Może najzwyczajniej na świecie kondensatory padają :?: box ma już swoje lata ;) w ścierwoboxach co rok niektórzy podobno wymieniają więc jak w gm990 jeszcze nie wymieniałeś to sprawdź je :)


Może to być setno problemu. Nie wiedziałem nawet ze to się wymienia. Masz może obraz w głowie gdzie one mogą sie mniej więcej znajdowac ? Nie rozbieralem go ale pewnie trochę ich tam jest.
Dzieki za podpowiedz.
michalb84
 
Posty: 3
Dołączył(a): sobota, 19 września 2015, 08:20
Lokalizacja: pl
Dekoder:: GM990

Re: Slaby sygnal ant. Golden Media 990

Postnapisał sq9 niedziela, 1 lipca 2018, 08:32

Jednak polecam serwis RTV gdziekolwiek w okolicy "jak nie masz w głowie" gdzie się znajdują ;)
koszt niewielki a zrobią fachowo :idea:
HYPERION 6.2
Avatar użytkownika
sq9
Polish Koders Team
 
Posty: 2227
Dołączył(a): środa, 17 marca 2010, 23:38
Lokalizacja: Jo90db
Dekoder:: AX HD51


Powrót do Inne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości