Problem with CIPlusHelper Plugin with current Image

Poradniki dla wszystkich typów BOX-ów

Problem with CIPlusHelper Plugin with current Image

Postnapisał McFlyVirus wtorek, 27 marca 2018, 06:20

Hello, I have a Problem with the Plugin CIPlusHelper. Although the Ciplushelper 4.4 r0 can be installed from the Feed, the Sky Ci Module is still not recognized. With the Image 5.8 the Plugin works without Problems, but not with the current Version! My Receiver is the Mutant HD51.
McFlyVirus
 
Posty: 1
Dołączył(a): czwartek, 2 lutego 2017, 20:39
Dekoder:: ARIVA LINK 200

Re: Problem with CIPlusHelper Plugin with current Image

Postnapisał zukon wtorek, 27 marca 2018, 20:32

Please check now enigma2-plugin-utilities-ciplushelper_4.4-r0 from FEED
CZAS NIE &#%$!! NIE STANIE!


Tymczasowy link do pobierania wszystkich image PKT


NIE POMAGAM NA PW!!!
OGLĄDANIE PŁATNEJ TELEWIZJI BEZ OPŁACONEGO ABONAMENTU JEST PRZESTĘPSTWEM
Avatar użytkownika
zukon
Administrator
 
Posty: 9181
Dołączył(a): piątek, 6 marca 2009, 21:13
Lokalizacja: 3miasto
Dekoder:: GI XPeed LX3


Powrót do ABC

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości